Problème découpe plasma

 :: CFAO :: Galaad

Aller en bas

Problème découpe plasma

Message par Swordigo86 le Jeu 11 Sep 2014, 15:01

Bonjour à tous,

Voilà je suis en licence professionnelle conception numérique par apprentissage et dans l'entreprise où je suis, ils ont récemment achetés une machine à découpe plasma. utilisant le logiciel Galaad pour celle-ci, nous rencontrons quelques problèmes lors de la découpe .. Je m'explique:

Lorsque que nous lançons la machine, tout ce passe comme voulu jusqu'au moment où, à un usinage quelconque, la buse vient palper la tôle (jusque là ça va) puis fait le mouvement de découpe SANS découper..!!!!!
Et impossible de voir d'où cela provient ni de savoir sur quels paramètres intervenir..

j'aimerai donc savoir si quelqu'un pouvait nous éclaircir sur le sujet car nous nous retrouvons avec des chutes de tôles inutiles à cause de ce problème ...

Merci d'avance pour vos réponses ! Very Happy
avatar
Swordigo86

Messages : 2
Date d'inscription : 11/09/2014
Localisation : France

Revenir en haut Aller en bas

Re: Problème découpe plasma

Message par Swordigo86 le Ven 12 Sep 2014, 10:12

Du nouveau concernant le problème:

Visiblement cela viendrait de l'arrivée d'air dans la machine. Pour les tôles de 2/3/5 mm cela découpe sans aucun problème mais dès qu'on découpe sur du 8/10/15 mm ... Un message d'erreur s'affiche nous disant que la pression d'air est instable.

Autre remarque, nous avons un sifflement au niveau du raccord de l'arrivé d'air.. Alors que cela parait intacte ..
avatar
Swordigo86

Messages : 2
Date d'inscription : 11/09/2014
Localisation : France

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 :: CFAO :: Galaad

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum